摩托车论坛

  • 1
  • 2
  • 3
搜索
查看: 19744|回复: 8

凯影125,出现了两个毛病

[复制链接]

状态   [当前离线]

发表于 2015-9-1 12:19 | 显示全部楼层 |阅读模式
新车1500公里,一直是我爸爸在骑,今天我了一趟,20公里左右,发现了两个问题。我不是黑谁,我不知道是个例还是这车就这样。第一,没劲,在稍微陡一点的坡道挂一档起步困难很吃力,一个人拽着根本走不动,本人以前的110都很轻松。第二,发动机热了之后,急加速油门延迟,大概2到3秒后才逐渐的有动力,当急加速的时候,发动机声音大,但是速度上不来。油门到底才80迈。
回复

使用道具 举报

状态   [当前离线]

发表于 2015-9-2 14:41 | 显示全部楼层
你的凯影是电喷还是化油器的????

我以前加过几次质量差的油,里面的杂质把那个过滤汽油的“透明小葫芦”给堵住了,就是你形容的这个效果。
按照我的想象就是供油不足#33#
回复

使用道具 举报

状态   [当前离线]

发表于 2015-9-2 14:42 | 显示全部楼层
再看看风门,是不是进气有问题
回复

使用道具 举报

状态   [当前离线]

发表于 2015-10-15 17:34 | 显示全部楼层
Originally posted by 磨合的路上 at 2015-9-2 14:41:
你的凯影是电喷还是化油器的????

我以前加过几次质量差的油,里面的杂质把那个过滤汽油的“透明小葫芦”给堵住了,就是你形容的这个效果。
按照我的想象就是供油不足#33#

层主:请问你的凯影是电喷款吗?假如是的话,你是怎么把那个过滤汽油的“透明小葫芦”的杂质清理掉的?
回复

使用道具 举报

状态   [当前离线]

发表于 2015-12-7 09:04 | 显示全部楼层
所有风冷机都一样,热衰、限速,换20-50W以上的机油最好,热衰变小、动力强劲,跑长途就会省很多油的。
回复

使用道具 举报

状态   [当前离线]

发表于 2016-2-11 17:50 | 显示全部楼层
千万不能加20w50的机油,根据你描述的情况,从油上面找问题,机油太黏,机油汽油质量太次(本消息来自手机摩托迷:http://wap.motorfans.com.cn/)
回复

使用道具 举报

状态   [当前离线]

发表于 2016-2-24 14:31 | 显示全部楼层
Originally posted by A2BB1C9 at 2015-10-15 17:34:

层主:请问你的凯影是电喷款吗?假如是的话,你是怎么把那个过滤汽油的“透明小葫芦”的杂质清理掉的?


以前骑得是大阳110,那个是化油器的有小葫芦,凯影电喷的  暂时还没找到有那个东西
回复

使用道具 举报

状态   [当前离线]

发表于 2016-5-20 11:26 | 显示全部楼层
不用猜测了,机油问题,速速去换正品机油吧。
回复

使用道具 举报

状态   [当前离线]

发表于 2016-8-12 15:51 来自手机 | 显示全部楼层
机油只要不是假的,应该没问题!我的凯影也是起步无力,不过中段加速迅猛,平路能跑到90,油门响应也没有延迟!有延迟一般都是油路问题
回复

使用道具 举报

发新帖

QQ|小黑屋|手机版|Archiver|苏公网安备 32059002001770号|中国摩托迷网 ( 苏ICP备17063294号

GMT+8, 2019-9-24 02:42

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表