摩托车论坛

  • 1
  • 2
  • 3
搜索
查看: 26100|回复: 47

彪影这打火真受不了。。。

[复制链接]

状态   [当前离线]

发表于 2014-3-4 19:56 | 显示全部楼层 |阅读模式
2月底拿的新车,这段时间忙着上班,也没挂牌才跑了不到一百公里。我是山东的,现在本地的气温大概在0度到15度之间,彪影别的都好说,这启动性能真的不敢恭维。

早晨车凉,多打几次我也认了,最惨的一次折腾了半个多小时才上路;但是这中午和下午的温度都十来度了,也十多次的打不着火就太扯了吧?别提脚踹,脚踹起来也是稍一给油就憋死。上周日跑去找售后,等跑过去车就热的差不多了,怎么打怎么着,人还拿我当小白看,给我气的够呛。
QQ图片20140304195232.jpg
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2014-3-4 20:01 | 显示全部楼层
这还得亏是春天,这要赶上冬天下雪光热车还不得一个小时啊。。。当初买车前左挑右选,先否了天剑又否了铃木E3N,最后一眼就相中了彪影X150,结果今天下午单位同事想听听声音又是十几次打不起来,人说还不如他那老木兰小踏板呢,给我臊的呀。。。。决定了,明天直接骑到售后去放在他那里一两天,早晨让他们自己试去~
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-4 20:39 | 显示全部楼层
我的车一般也要打两三次才能着火
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-4 21:43 | 显示全部楼层
怎么会这样呢?看见多位摩友的X150不好启动,表示很困惑!
我的彪影整个冬天(气温在5度至10度之间,最低不低于0度)冷车启动,拉风门基本是一枪着火,偶尔打二枪。这段时间气温13度至19度,冷车不拉风门,都能一枪顺利启动。
彪影游洪阳城隍庙.jpg
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-4 23:03 | 显示全部楼层
磨合期过,换了机油感觉比之前好点,,,应该也是正常的。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 00:04 | 显示全部楼层
彪影启动困难,遇到启动门了
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 12:55 | 显示全部楼层
中大奖了..先天性的
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 13:05 | 显示全部楼层
真有这么惨吗?楼主是哪里的
我是潍坊的
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 13:34 | 显示全部楼层
不知楼主是否拉阻风门,在气温较低时,冷车启动一般都要拉阻风门才能启动。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 13:38 | 显示全部楼层
我的新锋翼,气温较低时冷车启动,一般情况下钥匙打开约1分钟,拉起阻风门,一火成功。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 14:36 | 显示全部楼层
大家都一样,在广州的夏天设计调试的,没考虑外地和冬天
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2014-3-5 19:41 | 显示全部楼层
Originally posted by 梦想北大 at 2014-3-5 13:34:
不知楼主是否拉阻风门,在气温较低时,冷车启动一般都要拉阻风门才能启动。

风门用了,我找朋友过来他骑了十多年摩托,也是打不起来。说是冷车时怠速太低,我听着也是噼里啪啦的,随时会熄火,转速显示是一千以下。大概至少得十多次启动后才能稳住,我现在都不太敢用电启动了,怕拉坏电瓶。
现在可好,早晨一出门先练踹车。。。今天上班太忙,没送过去,反正还没挂牌,明天直接给送过去让他们自己试#17#
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 21:32 | 显示全部楼层
真可怕,我还想着把启动杆拿掉
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 21:39 | 显示全部楼层
上网科普吧哪是因为欧4排放标准造成的
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 22:48 | 显示全部楼层
我的也是这样。早上打火的话也要打那么四五次才打得着。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-5 23:45 | 显示全部楼层
对啊 YY的 冷车就是屌 少于2/3下都不行 8600大洋啊 我家用了10多年的白云125 还能1枪搞起呃
回复

使用道具 举报

状态   [当前离线]

 楼主| 发表于 2014-3-6 20:13 | 显示全部楼层
今天过去了,售后给出的办法跟我前几天用的一样,无非就是给油关风门。。。。。看来这车凉车启动如此NB是通病啊,我一看得了,怠速也甭调了,就这么凑合着吧,希望磨合后能好点。。。。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-7 08:41 | 显示全部楼层
这种情况,正常怠速调至1200-1500左右,启动前先踹几脚,再开电门就可以一枪着火了。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-7 20:30 | 显示全部楼层
一分钱一分货,很正常,x150便宜那么多,配置肯定要差很多,我的幻影下雪天零度,不用拉风门都是一枪着火,预热40秒左右怠速就稳定了。
回复

使用道具 举报

状态   [当前离线]

发表于 2014-3-7 20:30 | 显示全部楼层
一分钱一分货,很正常,x150便宜那么多,配置肯定要差很多,我的幻影下雪天零度,不用拉风门都是一枪着火,预热40秒左右怠速就稳定了。
回复

使用道具 举报

123下一页
发新帖

QQ|小黑屋|手机版|Archiver|苏公网安备 32059002001770号|中国摩托迷网 ( 苏ICP备17063294号

GMT+8, 2019-9-24 02:38

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表